Ma c'è qualche virus sul forum???

Cosa c'è di meglio per un pò di relax, di un caffè virtuale dove potersi incontrare con gli amici e scambiare quattro chiacchiere?

Moderatori: donatella, livio@

plcet
Messaggi: 3823
Iscritto il: lun 16 mar 2009 11:51 pm

Ma c'è qualche virus sul forum???

Messaggioda plcet » mer 18 nov 2020 7:50 am

Buongiorno,
un paio di settimane fa, chrome mi avverte che devo cambiare le password per accedere al forum perchè sono troppo "semplici"... faccio l' operazione di cambio e riaccedo al forum, aggiorno la password e spunto anche il "ricordami", unico problema che:
appena accedo al forum, mi esce fuori una sorta di pubblicità che devo accettare o chiudere ed il login non mi va in automatico come avveniva prima....che sarà mai?!?!?!?

Avatar utente
roby
Messaggi: 2879
Iscritto il: gio 02 ago 2007 9:29 am
Località: Roma

Re: Ma c'è qualche virus sul forum???

Messaggioda roby » mer 18 nov 2020 9:04 am

Non è il forum, dovresi controllare il tuo pc.

plcet
Messaggi: 3823
Iscritto il: lun 16 mar 2009 11:51 pm

Re: Ma c'è qualche virus sul forum???

Messaggioda plcet » gio 19 nov 2020 7:07 pm

adesso pare sia tornato normale....boh forse qualcosa nei temporanei nn so.....ha avuto un momento di defaiance hahaha

plcet
Messaggi: 3823
Iscritto il: lun 16 mar 2009 11:51 pm

Re: Ma c'è qualche virus sul forum???

Messaggioda plcet » ven 20 nov 2020 7:53 am

ok ragazzi....allora per quanto riguarda l' annuncio, mi si era attivato google annunci che ho appena disattivato, la cosa che non capisco è sull accesso che ogni volta mi chiede la login nonostante la password sia aggiornata, la spunta ricordami anche....nn so :(

Avatar utente
mariobrossh
Moderator Maximo
Messaggi: 13209
Iscritto il: lun 17 ago 2009 9:11 am
Località: Cosenza

Re: Ma c'è qualche virus sul forum???

Messaggioda mariobrossh » ven 20 nov 2020 8:28 am

prova a cancellare i dati di navigazione ed a svuotare la cache escluso le password
Condividere un'idea è sempre una buona idea :)

plcet
Messaggi: 3823
Iscritto il: lun 16 mar 2009 11:51 pm

Re: Ma c'è qualche virus sul forum???

Messaggioda plcet » gio 26 nov 2020 9:07 pm

ragazzi io ho eliminato tutto...anche le password, ma niente, continua quel maledetto annuncio :(

Avatar utente
mariobrossh
Moderator Maximo
Messaggi: 13209
Iscritto il: lun 17 ago 2009 9:11 am
Località: Cosenza

Re: Ma c'è qualche virus sul forum???

Messaggioda mariobrossh » ven 27 nov 2020 7:55 am

prova ad entrare direttamente da qui
Condividere un'idea è sempre una buona idea :)


Torna a “VIRTUAL CAFE'”

Chi c’è in linea

Visitano il forum: Nessuno e 2 ospiti