Potatore elettrico telescopico

Il forum per risolvere tutti i problemi dell'impianto elettrico e non solo

Moderatori: dalmos, isex

catmaove
Messaggi: 3
Iscritto il: mer 07 mag 2008 9:15 pm

Potatore elettrico telescopico

Messaggioda catmaove » lun 20 mag 2019 8:42 pm

Ciao a tutti,
da qualche tempo il mio potatore elettrico non faceva piu' girare la catena per tagliare. Si sentiva un rumore strano come se la coppia conica fosse andata fuoriposto. Ho aperto il potatore, sistemato meglio la copia conica (che, fatta girare a mano, gira bene). Pero' al momento di avviare il motore questo non parte.
Quando ho aperto il potatore mi sono trovato nella situazione come nella foto. Vi sono due componenti (che ho segnato in rosso) che non so' come sistemare. E' possibile che dipenda dal fatto che non sono sistemati bene? Cosa sono? Grazie anticipatamente a quanti mi vorranno essere di aiuto.
Allegati
potatore2.jpg
potatore2.jpg (26.51 KiB) Visto 511 volte
potatore.jpg
potatore.jpg (47.06 KiB) Visto 511 volte

Avatar utente
livio@
Moderator Maximo
Messaggi: 1541
Iscritto il: mer 02 mag 2007 10:13 pm

Re: Potatore elettrico telescopico

Messaggioda livio@ » lun 20 mag 2019 11:55 pm

E' un comune motore a spazzole
ciao, livio

Avatar utente
mariobrossh
Moderator Maximo
Messaggi: 11885
Iscritto il: lun 17 ago 2009 9:11 am
Località: Cosenza

Re: Potatore elettrico telescopico

Messaggioda mariobrossh » mar 21 mag 2019 6:45 am

le due spazzole vanno collocate dove ho indicato con le frecce

Cattura.PNG
Cattura.PNG (100.03 KiB) Visto 496 volte
Condividere un'idea è sempre una buona idea :)

catmaove
Messaggi: 3
Iscritto il: mer 07 mag 2008 9:15 pm

Re: Potatore elettrico telescopico

Messaggioda catmaove » mar 21 mag 2019 7:55 am

Grazie! Ho avvicinato le spazzole come indicato e il motore da finalmente segni di vita. Il problema adesso sarà chiudere il coperchio facendo in modo che le spazzole entrino dentro gli alloggiamenti che sono nella parte superiore del coperchio. Non riesco a capire come hanno fatto in fabbrica a montare questi pezzi. I cavi dell'alimentazione e i tubicini della lubrificazione catena sono molto corti e non lasciano manovrare bene. Sto pensando di incollare in qualche maniera le spazzole nel coperchio inferiore. Grazie ancora per l'aiuto.

Avatar utente
mariobrossh
Moderator Maximo
Messaggi: 11885
Iscritto il: lun 17 ago 2009 9:11 am
Località: Cosenza

Re: Potatore elettrico telescopico

Messaggioda mariobrossh » mar 21 mag 2019 11:24 am

forse andava smontato al contrario in modo che tutti i pezzi
restavano nell'altro semiguscio
Condividere un'idea è sempre una buona idea :)

Avatar utente
roby
Messaggi: 2351
Iscritto il: gio 02 ago 2007 9:29 am
Località: Roma

Re: Potatore elettrico telescopico

Messaggioda roby » mar 21 mag 2019 11:49 am

mariobrossh ha scritto:forse andava smontato al contrario in modo che tutti i pezzi
restavano nell'altro semiguscio


Hai ragione senza forse ;). Si notano gli incastri sull'altro semiguscio.

catmaove
Messaggi: 3
Iscritto il: mer 07 mag 2008 9:15 pm

Re: Potatore elettrico telescopico

Messaggioda catmaove » mar 21 mag 2019 2:36 pm

E' vero! Il fatto è che l'ho smontato per sistemare la coppia conica, non immaginavo di trovare quelle spazzole, altrimenti ci avrei messo molta piu' attenzione.
Comunque questa delle foto è la situazione attuale. Forse per sistemare il tutto nell'altro semiguscio me la cavo togliendo solo la ruota dentata che fa girare la catena e ripiazzandola alla fine.
Allegati
potatore4.jpg
potatore4.jpg (81.3 KiB) Visto 480 volte
potatore3.jpg
potatore3.jpg (98.09 KiB) Visto 480 volte


Torna a “ELETTRICITA'”

Chi c’è in linea

Visitano il forum: Nessuno e 5 ospiti