Ma c'è qualche virus sul forum???

Cosa c'è di meglio per un pò di relax, di un caffè virtuale dove potersi incontrare con gli amici e scambiare quattro chiacchiere?

Moderatori: donatella, livio@

Rispondi
plcet
Messaggi: 4137
Iscritto il: lun 16 mar 2009 11:51 pm

Ma c'è qualche virus sul forum???

Messaggio da plcet »

Buongiorno,
un paio di settimane fa, chrome mi avverte che devo cambiare le password per accedere al forum perchè sono troppo "semplici"... faccio l' operazione di cambio e riaccedo al forum, aggiorno la password e spunto anche il "ricordami", unico problema che:
appena accedo al forum, mi esce fuori una sorta di pubblicità che devo accettare o chiudere ed il login non mi va in automatico come avveniva prima....che sarà mai?!?!?!?
Avatar utente
roby
Messaggi: 3324
Iscritto il: gio 02 ago 2007 9:29 am
Località: Roma

Re: Ma c'è qualche virus sul forum???

Messaggio da roby »

Non è il forum, dovresi controllare il tuo pc.
plcet
Messaggi: 4137
Iscritto il: lun 16 mar 2009 11:51 pm

Re: Ma c'è qualche virus sul forum???

Messaggio da plcet »

adesso pare sia tornato normale....boh forse qualcosa nei temporanei nn so.....ha avuto un momento di defaiance hahaha
plcet
Messaggi: 4137
Iscritto il: lun 16 mar 2009 11:51 pm

Re: Ma c'è qualche virus sul forum???

Messaggio da plcet »

ok ragazzi....allora per quanto riguarda l' annuncio, mi si era attivato google annunci che ho appena disattivato, la cosa che non capisco è sull accesso che ogni volta mi chiede la login nonostante la password sia aggiornata, la spunta ricordami anche....nn so :(
Avatar utente
mariobrossh
Moderator Maximo
Messaggi: 15662
Iscritto il: lun 17 ago 2009 9:11 am
Località: Cosenza

Re: Ma c'è qualche virus sul forum???

Messaggio da mariobrossh »

prova a cancellare i dati di navigazione ed a svuotare la cache escluso le password
Condividere un'idea è sempre una buona idea :)
plcet
Messaggi: 4137
Iscritto il: lun 16 mar 2009 11:51 pm

Re: Ma c'è qualche virus sul forum???

Messaggio da plcet »

ragazzi io ho eliminato tutto...anche le password, ma niente, continua quel maledetto annuncio :(
Avatar utente
mariobrossh
Moderator Maximo
Messaggi: 15662
Iscritto il: lun 17 ago 2009 9:11 am
Località: Cosenza

Re: Ma c'è qualche virus sul forum???

Messaggio da mariobrossh »

prova ad entrare direttamente da qui
Condividere un'idea è sempre una buona idea :)
Rispondi