Problema punto luce

Il forum per risolvere tutti i problemi dell'impianto elettrico e non solo

Moderatori: dalmos, isex

Rispondi
Paolino001
Messaggi: 2
Iscritto il: lun 01 apr 2024 11:35 am

Problema punto luce

Messaggio da Paolino001 »

Buongiorno, vi chiedo un suggerimento:
Ho un punto luce comandato da tre interruttori, (due deviatori ed un invertitore).
Da 1 dei 2 deviatori non si accende più la lampada, dall'altro deviatore e dall invertitore invece si; inoltre se premo il deviatore non funzionante e poi provo ad accendere con l'invertitore la luce non si accende, ripremo il deviatore e la luce si accende.
Ho sostituito il deviatore, ma non è cambiato nulla.
Secondo voi quale può essere la causa?
Grazie :-)
Avatar utente
Capitan Farloc
Site Admin
Messaggi: 8792
Iscritto il: gio 29 dic 2005 10:58 pm
Località: Roma

Re: Problema punto luce

Messaggio da Capitan Farloc »

Probabilmente i tre fili del deviatore incriminato, sono collegati male.
Puoi aprire il deviatore che ti da questo problema e fare una foto dell'interno?
Luciano
Paolino001
Messaggi: 2
Iscritto il: lun 01 apr 2024 11:35 am

Re: Problema punto luce

Messaggio da Paolino001 »

Grazie
Allego foto
Ha sempre funzionato (6/7 anni), da una settimana non funziona più
Allegati
Screenshot_20240402_075127_Gallery.jpg
Screenshot_20240402_075127_Gallery.jpg (116.41 KiB) Visto 109 volte
Avatar utente
mariobrossh
Moderator Maximo
Messaggi: 15435
Iscritto il: lun 17 ago 2009 9:11 am
Località: Cosenza

Re: Problema punto luce

Messaggio da mariobrossh »

c'è qualche lettera o numero stampata vicino ai contatti del deviatore tipo L1 L2 ecc. ?
Condividere un'idea è sempre una buona idea :)
Avatar utente
ENRICO51
Messaggi: 1117
Iscritto il: sab 16 apr 2022 9:44 am
Località: APRILIA LT

Re: Problema punto luce

Messaggio da ENRICO51 »

Come detto da mariobrosh ci devono essere dei numeri o delle lettere. Lo schema, comunque, è questo:
https://www.youtube.com/watch?v=KzKqu8nNdBA
Potrbbe essere che nel montare il nuovo hai invertito i fili.
Rispondi